<!DOCTYPE html>
<html lang="en-US">
<head>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W438Q6S');</script>


<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/44111305/episode_sidebar_1', [300, 250], 'div-gpt-ad-1556727837330-0').addService(googletag.pubads());
	    googletag.defineSlot('/44111305/block_show_sponsor', [300, 250], 'div-gpt-ad-1560270496940-0').addService(googletag.pubads());
	    googletag.defineSlot('/44111305/block_show_sponsor2', [300, 250], 'div-gpt-ad-1560270558033-0').addService(googletag.pubads());
	    googletag.defineSlot('/44111305/block_1_leaderboard', [[728, 90], [970, 90]], 'div-gpt-ad-1568663369859-0').addService(googletag.pubads());
	        googletag.defineSlot('/44111305/block_2_leaderboard', [[728, 90], [970, 90]], 'div-gpt-ad-1568663539732-0').addService(googletag.pubads());
	    googletag.defineSlot('/44111305/block_3_leaderboard', [[728, 90], [970, 90]], 'div-gpt-ad-1568663626698-0').addService(googletag.pubads());
	    googletag.defineSlot('/44111305/block_sponsor_desktop', [[970, 90], [970, 250]], 'div-gpt-ad-1568662788238-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

<meta charset="UTF-8" />
<link rel="canonical" href="https://theoptionsinsider.com/news/most-active-options/most-active-equity-options-midday-april-9-2020-aapl-bac-tsla-msft-amd-sq-aal-oxy-ba-f-xom-dis-jpm-fb-amzn-ge-ccl-dal-wfc-nvda/" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <link rel="pingback" href="https://theoptionsinsider.com/xmlrpc.php" />
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://theoptionsinsider.com';var et_post_id='100130286';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Most Active #Equity #Options Midday April 9, 2020 - AAPL, BAC, TSLA, MSFT, AMD, SQ, AAL, OXY, BA, F, XOM, DIS, JPM, FB, AMZN, GE, CCL, DAL, WFC, NVDA</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Options Insider &raquo; Feed" href="https://theoptionsinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Options Insider &raquo; Comments Feed" href="https://theoptionsinsider.com/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1836711-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1836711-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theoptionsinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Divi Child v.3.19.14.1568144652" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css' href='https://theoptionsinsider.com/wp-content/plugins/wp-google-search/wgs.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css' href='https://theoptionsinsider.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-select2-style-css' href='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css' href='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css' href='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css' href='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css' href='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css' href='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css' href='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css?ver=5.4' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mec-lity-style-css' href='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://theoptionsinsider.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://theoptionsinsider.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://theoptionsinsider.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='https://theoptionsinsider.com/wp-content/themes/Divi/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css' href='https://theoptionsinsider.com/wp-content/themes/Divi-child/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://theoptionsinsider.com/wp-content/themes/Divi-child/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://theoptionsinsider.com/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='apexnb-font-awesome-css' href='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/css/font-awesome/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='apexnb-frontend-style-css' href='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/css/frontend/frontend.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='apexnb-responsive-stylesheet-css' href='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/css/frontend/responsive.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='apexnb-frontend-bxslider-style-css' href='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/css/frontend/jquery.bxslider.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='apexnb-lightbox-style-css' href='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/css/frontend/prettyPhoto.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='apexnb-frontend-scroller-style-css' href='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/css/frontend/scroll-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://theoptionsinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://theoptionsinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/dropdown-menu-widget/scripts/include.js?ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/js/isotope.pkgd.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/theoptionsinsider.com\/wp-admin\/admin-ajax.php","fes_nonce":"116c472ac2","current_year":"2020","datepicker_format":"yy-mm-dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/theoptionsinsider.com","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdaOY4UAAAAANNZnOJo5g7bUm7kSuNxd8q82XK2&#038;ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6LdaOY4UAAAAANNZnOJo5g7bUm7kSuNxd8q82XK2","page_action":{"action":"most_active_equity_options_midday_april_9_2020_aapl_bac_tsla_msft_amd_sq_aal_oxy_ba_f_xom_dis_jpm_fb_amzn_ge_ccl_dal_wfc_nvda"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/js/frontend/jquery.bxSlider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/js/frontend/jquery.prettyPhoto.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/js/frontend/jquery.scroller.js?ver=2'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/js/frontend/jquery.actual.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apexnblite_script_variable = {"success_note":"Thank you for subscribing us.","but_email_error_msg":"Please enter a valid email address.","already_subs":"You have already subscribed.","sending_fail":"Confirmation sending fail.","check_to_conform":"Please check your mail to confirm.","ajax_url":"https:\/\/theoptionsinsider.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ecfa240ee9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/apex-notification-bar-lite/js/frontend/frontend.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://theoptionsinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theoptionsinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theoptionsinsider.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='U.S. Producer Prices Fall In March' href='https://theoptionsinsider.com/news-feed/u-s-producer-prices-fall-in-march/' />
<link rel='shortlink' href='https://wp.me/p6fy7h-6M8sC' />
<link rel="alternate" type="application/json+oembed" href="https://theoptionsinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheoptionsinsider.com%2Fnews%2Fmost-active-options%2Fmost-active-equity-options-midday-april-9-2020-aapl-bac-tsla-msft-amd-sq-aal-oxy-ba-f-xom-dis-jpm-fb-amzn-ge-ccl-dal-wfc-nvda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theoptionsinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheoptionsinsider.com%2Fnews%2Fmost-active-options%2Fmost-active-equity-options-midday-april-9-2020-aapl-bac-tsla-msft-amd-sq-aal-oxy-ba-f-xom-dis-jpm-fb-amzn-ge-ccl-dal-wfc-nvda%2F&#038;format=xml" />

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/44111305/episode_sidebar_1', [[300, 600], [300, 250]], 'div-gpt-ad-1556727837330-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
<link rel="canonical" href="https://theoptionsinsider.com/news/most-active-options/most-active-equity-options-midday-april-9-2020-aapl-bac-tsla-msft-amd-sq-aal-oxy-ba-f-xom-dis-jpm-fb-amzn-ge-ccl-dal-wfc-nvda/" />
<meta name="robots" content="noindex,follow" />
<meta name="description" content="Data Courtesy Of Trade Alert " />
<meta name="google-site-verification" content="F4pDjLKkyvNjzFgjz-NVqF7VhVgIav8QX67Q8xTttCM" />
<meta name="msvalidate.01" content="0A191D81B9BE687F25E6BEC142CCFA4D" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://theoptionsinsider.com/news/most-active-options/most-active-equity-options-midday-april-9-2020-aapl-bac-tsla-msft-amd-sq-aal-oxy-ba-f-xom-dis-jpm-fb-amzn-ge-ccl-dal-wfc-nvda/" />
<meta property="og:title" content="Most Active #Equity #Options Midday April 9, 2020 - AAPL, BAC, TSLA, MSFT, AMD, SQ, AAL, OXY, BA, F, XOM, DIS, JPM, FB, AMZN, GE, CCL, DAL, WFC, NVDA" />
<meta property="og:description" content="Data Courtesy Of Trade Alert " />
<meta property="og:image" content="https://theoptionsinsider.com/wp-content/uploads/2019/11/Bull-and-Bear-Options.jpe" />
<meta property="og:image:width" content="240" />
<meta property="og:image:height" content="182" />
<meta property="article:published_time" content="2020-04-09T11:15:36" />
<meta property="article:author" content="The Options Insider" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Options" />
<meta name="twitter:title" content="Most Active #Equity #Options Midday April 9, 2020 - AAPL, BAC, TSLA, MSFT, AMD, SQ, AAL, OXY, BA, F, XOM, DIS, JPM, FB, AMZN, GE, CCL, DAL, WFC, NVDA" />
<meta name="twitter:description" content="Data Courtesy Of Trade Alert " />
<meta name="twitter:image" content="https://theoptionsinsider.com/wp-content/uploads/2019/11/Bull-and-Bear-Options.jpe" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","about":"Your Inside Source For Options Market Information","dateModified":"2020-04-09 16:15:36.000000","description":"Your Inside Source For Options Market Information","encoding":"UTF-8","headline":"The Options Insider","inLanguage":"en-US","name":"The Options Insider","publisher":{"@type":"Organization","name":"The Options Insider","sameAs":["http:\/\/www.facebook.com\/TheOptionsInsider"]},"url":"https:\/\/theoptionsinsider.com"},{"@context":"http:\/\/schema.org","@type":"Article","author":{"@type":"Person","name":"The Options Insider","url":"https:\/\/theoptionsinsider.com\/author\/the-options-insider-2\/"},"commentCount":0,"dateModified":"2020-04-09T11:15:36","datePublished":"2020-04-09T11:15:36","description":"Data Courtesy Of Trade Alert\u00a0","headline":"Most Active #Equity #Options Midday April 9, 2020 - AAPL, BAC, TSLA, MSFT, AMD, SQ, AAL, OXY, BA, F, XOM, DIS, JPM, FB, AMZN, GE, CCL, DAL, WFC, NVDA","image":{"@context":"http:\/\/schema.org","@type":"ImageObject","height":182,"url":"https:\/\/theoptionsinsider.com\/wp-content\/uploads\/2019\/11\/Bull-and-Bear-Options.jpe","width":240},"mainEntityOfPage":"https:\/\/theoptionsinsider.com\/news\/most-active-options\/most-active-equity-options-midday-april-9-2020-aapl-bac-tsla-msft-amd-sq-aal-oxy-ba-f-xom-dis-jpm-fb-amzn-ge-ccl-dal-wfc-nvda\/","name":"Most Active #Equity #Options Midday April 9, 2020 &#8211; AAPL, BAC, TSLA, MSFT, AMD, SQ, AAL, OXY, BA, F, XOM, DIS, JPM, FB, AMZN, GE, CCL, DAL, WFC, NVDA","publisher":{"@type":"Organization","name":"The Options Insider","sameAs":["http:\/\/www.facebook.com\/TheOptionsInsider"],"logo":{"@type":"ImageObject","url":"https:\/\/theoptionsinsider.com\/wp-content\/uploads\/2014\/08\/toi-logo-lg.png","height":60,"width":60}},"thumbnailUrl":"https:\/\/theoptionsinsider.com\/wp-content\/uploads\/2019\/11\/Bull-and-Bear-Options.jpe","url":"https:\/\/theoptionsinsider.com\/news\/most-active-options\/most-active-equity-options-midday-april-9-2020-aapl-bac-tsla-msft-amd-sq-aal-oxy-ba-f-xom-dis-jpm-fb-amzn-ge-ccl-dal-wfc-nvda\/"}]</script>

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 50ms;
					transition-delay: 0ms;
				}
					</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<link rel="stylesheet" href="https://theoptionsinsider.com/wp-content/plugins/dropdown-menu-widget/css/shailan-dropdown.min.css" type="text/css" />
<style type="text/css" media="all">
	/** Show submenus */
	ul.dropdown li:hover > ul, ul.dropdown li.hover ul{ display: block; }

	/** Show current submenu */
	ul.dropdown li.hover ul, ul.dropdown ul li.hover ul, ul.dropdown ul ul li.hover ul, ul.dropdown ul ul ul li.hover ul, ul.dropdown ul ul ul ul li.hover ul , ul.dropdown li:hover ul, ul.dropdown ul li:hover ul, ul.dropdown ul ul li:hover ul, ul.dropdown ul ul ul li:hover ul, ul.dropdown ul ul ul ul li:hover ul { display: block; }

			
ul.dropdown li.parent>a{
	padding-right:25px;
}
ul.dropdown li.parent>a:after{
	content:""; position:absolute; top: 45%; right:6px;width:0;height:0;
	border-top:4px solid #aaa;border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li.parent:hover>a:after{
	content:"";position:absolute; top: 45%; right:6px; width:0; height:0;
	border-top:4px solid #aaa;border-right:4px solid transparent;border-left:4px solid transparent }
ul.dropdown li li.parent>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid #aaa;border-top:4px solid transparent;border-bottom:4px solid transparent }
ul.dropdown li li.parent:hover>a:after{
	content:"";position:absolute;top: 40%; right:5px;width:0;height:0;
	border-left:4px solid #aaa;border-top:4px solid transparent;border-bottom:4px solid transparent }


</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3d3d3d; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Most Active #Equity #Options Midday April 9, 2020 &#8211; AAPL, BAC, TSLA, MSFT, AMD, SQ, AAL, OXY, BA, F, XOM, DIS, JPM, FB, AMZN, GE, CCL, DAL, WFC, NVDA" />
<meta property="og:url" content="https://theoptionsinsider.com/news/most-active-options/most-active-equity-options-midday-april-9-2020-aapl-bac-tsla-msft-amd-sq-aal-oxy-ba-f-xom-dis-jpm-fb-amzn-ge-ccl-dal-wfc-nvda/" />
<meta property="og:description" content="Data Courtesy Of Trade Alert " />
<meta property="article:published_time" content="2020-04-09T16:15:36+00:00" />
<meta property="article:modified_time" content="2020-04-09T16:15:36+00:00" />
<meta property="og:site_name" content="The Options Insider" />
<meta property="og:image" content="https://theoptionsinsider.com/wp-content/uploads/2020/04/midday-april-9.gif" />
<meta property="og:image:width" content="641" />
<meta property="og:image:height" content="563" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@options" />
<meta name="twitter:text:title" content="Most Active #Equity #Options Midday April 9, 2020 &#8211; AAPL, BAC, TSLA, MSFT, AMD, SQ, AAL, OXY, BA, F, XOM, DIS, JPM, FB, AMZN, GE, CCL, DAL, WFC, NVDA" />
<meta name="twitter:image" content="https://theoptionsinsider.com/wp-content/uploads/2020/04/midday-april-9.gif?w=1400" />
<meta name="twitter:card" content="summary_large_image" />


<script>
		(function($) {
		    $(document).ready(function() {
		        leftarea = $('#left-area');
		        pageNavi = leftarea.find('.wp-pagenavi');
		        pageNavigation = leftarea.find('.pagination');
		 
		        if ( pageNavi.length ) {
		            pagenav = $('#left-area .wp-pagenavi');
		        }
		        else {
		            pagenav = $('#left-area .pagination');
		        }
		        pagenav.detach();
		        leftarea.after(pagenav);
		    });
		})(jQuery)
		</script>

<link rel="icon" href="https://theoptionsinsider.com/wp-content/uploads/2014/08/cropped-toi-logo-lg-32x32.png" sizes="32x32" />
<link rel="icon" href="https://theoptionsinsider.com/wp-content/uploads/2014/08/cropped-toi-logo-lg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theoptionsinsider.com/wp-content/uploads/2014/08/cropped-toi-logo-lg-180x180.png" />
<meta name="msapplication-TileImage" content="https://theoptionsinsider.com/wp-content/uploads/2014/08/cropped-toi-logo-lg-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://theoptionsinsider.com/wp-content/et-cache/global/et-divi-customizer-global-15854449645947.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">.mec-calendar{width:97%}</style> </head>
<body class="post-template-default single single-post postid-100130286 single-format-standard custom-background et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">

<noscript><iframe 
		height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-W438Q6S" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<div id="page-container">
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://theoptionsinsider.com/">
<img alt="The Options Insider" id="logo" data-height-percentage="100" data-src="https://theoptionsinsider.com/wp-content/uploads/2014/08/toi-logo-lg.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://theoptionsinsider.com/wp-content/uploads/2014/08/toi-logo-lg.png" alt="The Options Insider" id="logo" data-height-percentage="100" /></noscript>
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="66">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-100113058" class="mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-100113058"><a href="https://theoptionsinsider.com/profile/">Your Profile</a></li>
<li id="menu-item-100100249" class="mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-100100249"><a href="https://theoptionsinsider.com/shows/">Shows</a>
<ul class="sub-menu">
<li id="menu-item-100113059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113059"><a href="https://theoptionsinsider.com/shows/network/">All Network Shows</a></li>
<li id="menu-item-100113044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113044"><a href="https://theoptionsinsider.com/shows/advisors/">Advisor&#8217;s Option</a></li>
<li id="menu-item-100113045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113045"><a href="https://theoptionsinsider.com/shows/cott/">Coffee With Cott</a></li>
<li id="menu-item-100113046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113046"><a href="https://theoptionsinsider.com/shows/crypto/">Crypto Rundown</a></li>
<li id="menu-item-100113047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113047"><a href="https://theoptionsinsider.com/shows/optionblock/">Option Block</a></li>
<li id="menu-item-100113048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113048"><a href="https://theoptionsinsider.com/shows/bootcamp/">Options Boot Camp</a></li>
<li id="menu-item-100113049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113049"><a href="https://theoptionsinsider.com/shows/radio/">Options Insider Radio</a></li>
<li id="menu-item-100113051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113051"><a href="https://theoptionsinsider.com/shows/special-events/">Insider Special Events</a></li>
<li id="menu-item-100113052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113052"><a href="https://theoptionsinsider.com/shows/rundown/">Options News Rundown</a></li>
<li id="menu-item-100113053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113053"><a href="https://theoptionsinsider.com/shows/playbook/">Options Playbook Radio</a></li>
<li id="menu-item-100113055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113055"><a href="https://theoptionsinsider.com/shows/trading-tech-talk/">Trading Tech Talk</a></li>
<li id="menu-item-100113056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113056"><a href="https://theoptionsinsider.com/shows/volatilityviews/">Volatility Views</a></li>
<li id="menu-item-100113057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113057"><a href="https://theoptionsinsider.com/shows/wwoo/">Wide World of Options</a></li>
<li id="menu-item-100113054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100113054"><a href="https://theoptionsinsider.com/shows/twifo/">This Week In Futures Options</a></li>
</ul>
</li>
<li id="menu-item-100105382" class="mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-100105382"><a href="https://theoptionsinsider.com/options-news/">Options News &#038; Articles</a></li>
</ul> </nav>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Select Page</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://theoptionsinsider.com/">
<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-100130286" class="et_pb_post post-100130286 post type-post status-publish format-standard has-post-thumbnail hentry category-most-active-options tag-aal tag-amd tag-amzn tag-ba tag-bac tag-ccl tag-dal tag-dis tag-f tag-jpm tag-msft tag-nvda tag-oxy tag-sq tag-tsla tag-xom tag-aapl tag-fb tag-ge tag-wfc">
<div class="et_post_meta_wrapper">
<h1 class="entry-title">Most Active #Equity #Options Midday April 9, 2020 &#8211; AAPL, BAC, TSLA, MSFT, AMD, SQ, AAL, OXY, BA, F, XOM, DIS, JPM, FB, AMZN, GE, CCL, DAL, WFC, NVDA</h1>
<p class="post-meta"> by <span class="author vcard"><a href="https://theoptionsinsider.com/author/the-options-insider-2/" title="Posts by The Options Insider" rel="author">The Options Insider</a></span> | <span class="published">Apr 9, 2020</span> | <a href="https://theoptionsinsider.com/category/news/most-active-options/" rel="category tag">Most Actives</a></p>
</div> 
<div class="entry-content">
<p><a href="https://theoptionsinsider.com/wp-content/uploads/2020/04/midday-april-9.gif"><img alt="" width="641" height="563" data-src="https://theoptionsinsider.com/wp-content/uploads/2020/04/midday-april-9.gif" class="alignnone size-full wp-image-100130287 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-100130287" src="https://theoptionsinsider.com/wp-content/uploads/2020/04/midday-april-9.gif" alt="" width="641" height="563" /></noscript></a></p>
<p><a href="https://www.trade-alert.com/">Data Courtesy Of Trade Alert </a></p>
</div> 
<div class="et_post_meta_wrapper">
</div> 
</article> 
</div> 
<div id="sidebar">
<div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1560270558033-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560270558033-0'); });
</script>
</div></div></div> <div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="border:1px #aaaaaa; display:block">

<div id='div-gpt-ad-1556727837330-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556727837330-0'); });
</script>
</div>
</div></div></div> <div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">@options on Twitter</h4><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/options" href="https://twitter.com/options">My Tweets</a></div>  </div> 
</div> 
</div> 
</div> 
<span class="et_pb_scroll_top et-pb-icon"></span>
<footer id="main-footer">
<div id="et-footer-nav">
<div class="container">
<ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-100105392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100105392"><a href="https://theoptionsinsider.com/about/">About Us</a></li>
<li id="menu-item-100105393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100105393"><a href="https://theoptionsinsider.com/contact/">Contact Us</a></li>
<li id="menu-item-100105394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-100105394"><a href="https://theoptionsinsider.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-100105395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100105395"><a href="https://theoptionsinsider.com/terms/">Terms and Conditions</a></li>
</ul> </div>
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/pages/Options-Insider-Radio/10266148155" class="icon">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/options" class="icon">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://www.instagram.com/optionsinsider/" class="icon">
<span>Instagram</span>
</a>
</li>
</ul><div id="footer-info">Designed by <a href="https://www.16wells.com" target="_blank">16Wells</a></div> </div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":16,"name":"The Options Insider","avatar":"5158f6d827943db819588c7726ad6085"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '5313']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015439754488326684203:fsapjvqap04"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":65930452,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.4'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/theoptionsinsider.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/theoptionsinsider.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/theoptionsinsider.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"442619e621","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"190915f126","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"100130286","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://theoptionsinsider.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'92364083',post:'100130286',tz:'-5',srv:'theoptionsinsider.com'} ]);
	_stq.push([ 'clickTrackerInit', '92364083', '100130286' ]);
</script>
</body>
</html>
